<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://clivethompson.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://clivethompson.net/wp-content/themes/badjohnny/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>Clive Thompson</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clive Thompson &raquo; Feed" href="http://clivethompson.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clive Thompson &raquo; Comments Feed" href="http://clivethompson.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clive Thompson &raquo;  Comments Feed" href="http://clivethompson.net/2017/12/22/1477/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/clivethompson.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='badjohnny-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='badjohnny-style-css'  href='http://clivethompson.net/wp-content/themes/badjohnny/style.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='badjohnny-ie-css'  href='http://clivethompson.net/wp-content/themes/badjohnny/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='font-awesome-css'  href='http://clivethompson.net/wp-content/themes/badjohnny/css/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://clivethompson.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://clivethompson.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://clivethompson.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://clivethompson.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://clivethompson.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://clivethompson.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clivethompson.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clivethompson.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Previous Post' href='http://clivethompson.net/2017/12/08/1465/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://clivethompson.net/2017/12/22/1477/" />
<link rel='shortlink' href='https://wp.me/s7rDwi-1477' />
<link rel="alternate" type="application/json+oembed" href="http://clivethompson.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclivethompson.net%2F2017%2F12%2F22%2F1477%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clivethompson.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclivethompson.net%2F2017%2F12%2F22%2F1477%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//clivethompson.net/?wordfence_lh=1&hid=D10F52C7976CC041C75C8C204F9F237A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	 <style type="text/css">
	     a{ color: ; }
	     a:hover,
	     .format-status .entry-header header a:hover,
	     .widget-area .widget a:hover,
	     .comments-link a:hover,
	     .main-navigation a:hover,
.main-navigation a:focus,
.entry-meta a:hover,
.comments-area article header a:hover,
a.comment-reply-link:hover,
a.comment-edit-link:hover,
.entry-content a:hover,
footer[role="contentinfo"] a:hover,
.template-front-page .widget-area .widget li a:hover{ color: ; }
         .bypostauthor cite span {background-color: }
	 </style>
	<style type="text/css" id="badjohnny-header-css">
			.site-header h1 a,
		.site-header h2,
		.site-header h3 a {
			color: #424242;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content=" " />
<meta property="og:url" content="http://clivethompson.net/2017/12/22/1477/" />
<meta property="og:description" content="Why are there so many shots of power lines in anime? I confess I&#8217;m probably going to blow money on this heat-regulating coffee mug. Why shame doesn&#8217;t scale. When we participate in surve…" />
<meta property="article:published_time" content="2017-12-22T19:05:50+00:00" />
<meta property="article:modified_time" content="2017-12-22T19:05:50+00:00" />
<meta property="og:site_name" content="Clive Thompson" />
<meta property="og:image" content="http://clivethompson.net/wp-content/uploads/2017/12/powerlines.png" />
<meta property="og:image:secure_url" content="https://i2.wp.com/clivethompson.net/wp-content/uploads/2017/12/powerlines.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="417" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Clive Thompson" />
<meta name="twitter:image" content="http://clivethompson.net/wp-content/uploads/2017/12/powerlines.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

body {
	color: #000000;
}

title {
	color: #000000;
}

/* The following code is from http://www.wpstuffs.com/youtube-videos-responsive-wordpress/ for making responsive videos; it also explain how to tag each individual video so it's responsive ... */

.video-container {
	position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.entry-content img, 
.entry-content iframe, 
.entry-content object, 
.entry-content embed {
        max-width: 100%;
}

/* ... end of that video code. */
			</style>
		</head>

<body class="post-template-default single single-post postid-1477 single-format-standard custom-background-white custom-font-enabled single-author">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h3 class="site-title"><a href="http://clivethompson.net/" title="Clive Thompson" rel="home">Clive Thompson</a></h3 class="site-title">			<h2 class="site-description">Journalist, author, musician</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="http://clivethompson.net/">Home</a></li><li class="page_item page-item-130"><a href="http://clivethompson.net/bio/">Bio</a></li>
<li class="page_item page-item-127"><a href="http://clivethompson.net/contact/">Contact</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://clivethompson.net/journalism/">Journalism</a>
<ul class='children'>
	<li class="page_item page-item-57"><a href="http://clivethompson.net/journalism/new-york-times-magazine/">New York Times Magazine</a></li>
	<li class="page_item page-item-145"><a href="http://clivethompson.net/journalism/wired-columns/">Wired columns</a></li>
</ul>
</li>
<li class="page_item page-item-1268"><a href="http://clivethompson.net/music/">Music</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content single-column">
		<div id="content" role="main">

			
				
	<article id="post-1477" class="post-1477 post type-post status-publish format-standard hentry category-anime category-games category-internet category-literature category-music category-poetry category-psychology category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title"></h1>
						
			<div class="entry-meta">
			  <a href="http://clivethompson.net/category/anime/" rel="category tag">Anime</a>, <a href="http://clivethompson.net/category/games/" rel="category tag">Games</a>, <a href="http://clivethompson.net/category/internet/" rel="category tag">Internet</a>, <a href="http://clivethompson.net/category/literature/" rel="category tag">Literature</a>, <a href="http://clivethompson.net/category/music/" rel="category tag">Music</a>, <a href="http://clivethompson.net/category/poetry/" rel="category tag">Poetry</a>, <a href="http://clivethompson.net/category/psychology/" rel="category tag">Psychology</a>, <a href="http://clivethompson.net/category/uncategorized/" rel="category tag">Uncategorized</a> / <a href="http://clivethompson.net/2017/12/22/1477/" title="2:05 pm" rel="bookmark"><time class="entry-date" datetime="2017-12-22T14:05:50+00:00">December 22, 2017</time></a> / <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://clivethompson.net/author/admin/" title="View all posts by Clive" rel="author">Clive</a></span></span>			</div>
		</header><!-- .entry-header -->

				<div class="entry-content">
			<p><a href="https://www.atlasobscura.com/articles/why-power-lines-anime-electrical-infrastructure?utm_source=Atlas+Obscura+Daily+Newsletter&amp;utm_campaign=bd8c39c1fb-EMAIL_CAMPAIGN_2017_12_13&amp;utm_medium=email&amp;utm_term=0_f36db9c480-bd8c39c1fb-66727049&amp;ct=t()&amp;mc_cid=bd8c39c1fb&amp;mc_eid=f2fedc6ac6"><img class="aligncenter size-full wp-image-1478" src="https://i2.wp.com/clivethompson.net/wp-content/uploads/2017/12/powerlines.png?resize=625%2C326" alt="A screenshot of an anime show, with people waiting at a bus stop beneath power lines" width="625" height="326" srcset="https://i2.wp.com/clivethompson.net/wp-content/uploads/2017/12/powerlines.png?w=800 800w, https://i2.wp.com/clivethompson.net/wp-content/uploads/2017/12/powerlines.png?resize=300%2C156 300w, https://i2.wp.com/clivethompson.net/wp-content/uploads/2017/12/powerlines.png?resize=768%2C400 768w" sizes="(max-width: 625px) 100vw, 625px" data-recalc-dims="1" /></a></p>
<p>Why are there <a href="https://www.atlasobscura.com/articles/why-power-lines-anime-electrical-infrastructure?utm_source=Atlas+Obscura+Daily+Newsletter&amp;utm_campaign=bd8c39c1fb-EMAIL_CAMPAIGN_2017_12_13&amp;utm_medium=email&amp;utm_term=0_f36db9c480-bd8c39c1fb-66727049&amp;ct=t()&amp;mc_cid=bd8c39c1fb&amp;mc_eid=f2fedc6ac6">so many shots of power lines in anime</a>? I confess I&#8217;m probably going to blow money on this <a href="https://www.wired.com/story/ember-ceramic-mug-rants-and-raves/">heat-regulating coffee mug</a>. Why shame <a href="https://medium.com/s/digital-trauma/public-shaming-e9b0815d98fc">doesn&#8217;t scale</a>. When we participate in surveys, we may <a href="https://www.eurekalert.org/pub_releases/2017-12/nyu-woo121517.php">overstate our negative feelings</a>. <em>Frankenstein</em> was published in a small anonymous edition of 500 copies; it became famous because of <a href="http://www.nybooks.com/articles/2017/12/21/frankenstein-out-of-control/">theatrical adaptations a few years later</a>. A <a href="https://newatlas.com/boeing-737ng-self-drive-nose-wheel/52510/?utm_content=buffer74862&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer">self-propelled nose-wheel for airplanes</a> could dramatically reduce their energy use while taxiing. <a href="https://electricliterature.com/i-pretended-to-be-emily-dickinson-on-an-online-dating-site-f82c95357a46">&#8220;I Pretended To Be Emily Dickinson on an Online Dating Site.&#8221;</a> A 2,000-year-old <a href="https://www.metmuseum.org/art/collection/search/551072">twenty-sided die</a>. My old piece on <a href="https://medium.com/message/how-to-tell-when-a-robot-has-written-you-a-letter-701562705d59">&#8220;how to tell when a robot has written you a letter&#8221;</a> &#8212; inside the world of automated generation of pen-written letters. Behold <a href="http://radio.garden">Radio.garden</a>, a fun globe you can spin and tune into live radio broadcasts from around the world. How to build<a href="http://www.wired.co.uk/article/is-the-internet-broken-how-to-fix-it"> a new internet.</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://clivethompson.net/2017/12/22/1477/"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fclivethompson.net%2F2017%2F12%2F22%2F1477%2F&amp;linkname=" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fclivethompson.net%2F2017%2F12%2F22%2F1477%2F&amp;linkname=" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fclivethompson.net%2F2017%2F12%2F22%2F1477%2F&amp;linkname=" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fclivethompson.net%2F2017%2F12%2F22%2F1477%2F&amp;linkname=" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://i1.wp.com/static.addtoany.com/buttons/favicon.png?w=625&#038;ssl=1" alt="Share" data-recalc-dims="1"></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
							<div class="comments-link">
					<a href="http://clivethompson.net/2017/12/22/1477/#comments">1 Reply</a>				</div><!-- .comments-link -->
											</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://clivethompson.net/2017/12/08/1465/" rel="prev"><span class="meta-nav">&larr;</span> Previous Post</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span></span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-63944">
		<article id="comment-63944" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/58b73ff012c8e805899ab23b7aed4332?s=44&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/58b73ff012c8e805899ab23b7aed4332?s=88&#038;d=retro&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Ken Knudson</b> </cite><a href="http://clivethompson.net/2017/12/22/1477/#comment-63944"><time datetime="2017-12-23T09:15:55+00:00">December 23, 2017 at 9:15 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I got to thinking, wouldn&#8217;t it be neat if they developed a mug that keeps your beer cold!? Then I remembered, the way I drink a beer, if it warms up, I&#8217;m probably well beyond caring&#8230;</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clivethompson.net/2017/12/22/1477/?replytocom=63944#respond' onclick='return addComment.moveForm( "comment-63944", "63944", "respond", "1477" )' aria-label='Reply to Ken Knudson'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/22/1477/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clivethompson.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c99d331862" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
		    &copy;2015 <a href="http://clivethompson.net" title="Journalist, author, musician">Clive Thompson</a>. All Right Reserved.</a> 
						<!--If you'd like to support us, hope you can keep the following text at the bottom of the page, thank you! -->
			<p>Theme Designed By <a href="http://www.themevan.com/" title="Free and Premium Elegant WordPress Themes">ThemeVan</a> | Powered by <a href="http://wordpress.org">WordPress</a></p>
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-58b73ff012c8e805899ab23b7aed4332">
	</div>
	</div>
<script type='text/javascript' src='http://clivethompson.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://clivethompson.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://clivethompson.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://clivethompson.net/wp-content/themes/badjohnny/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://clivethompson.net/wp-content/themes/badjohnny/js/custom.js?ver=20150720'></script>
<script type='text/javascript' src='http://clivethompson.net/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://clivethompson.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://clivethompson.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'110021126',post:'1477',tz:'-5',srv:'clivethompson.net'} ]);
	_stq.push([ 'clickTrackerInit', '110021126', '1477' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.658 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-23 14:33:06 -->

<!-- Compression = gzip -->